Comment incorporer une photo à un message ou, mettre un avatar ?! (Page 6)

Répondre Lancer une nouvelle discussion
08/05/2014, 14h04
Je remonte ce post pour caillou.

Je suis sûre que tu vas réussir à nous mettre de belles photos avec ces explications

Bon courage.
__________________
Répondre
01/02/2016, 19h40
[size=medium]UP [/size] pour mahel :

Hosting pics... et il faut ouvrir en parallèle VLC...
Tu copies ta photo hostingpic, puis tu ouvres le 3ème onglet ci-dessus, celui avec l'arbre, et tu copies ta photo en cliquant 2 fois...
Répondre
02/02/2016, 02h04
Merci Mitsou, sauf......... que cela ne fonctionne pas

Il me semble qu'autrefois, il y avait une fenêtre en haut à gauche qui s'ouvrait on copiait et clic 2 fois.

Sauf que maintenant, j'ai une fenêtre qui me dit


Entrez URL de l'image que vous voulez ajouter

place pour le coller

Ok ou annuler

et quand je mets l'URL et que je clique sur OK une ou deux fois, j'ai une nouvelle fenêtre qui s'ouvre

Maintenant entrer la position de l'image
R ou r pour droite, L ou l pour gauche ou laisser vide

O Empêcher cette page d'ouvrir des dialogues supplémentaires

OK ou annuler

Je me retrouve avec l'URL entre [IMG] ET [/IMG] mais la photo n'apparait pas.

Donc soit je suis véritablement le boulet du jour, soit cela vient de mon ordinateur.

Je vais attendre l'hébergeur incorporé.
Répondre
02/02/2016, 02h13
Ah zut, moi je fais comme tu dis et ça marche... avec la fenêtre qui s'ouvre en haut à gauche... Je clique 2 fois et hop magique, ma photo apparaît !

Donc on n'aura donc pas de photos ni du jardin, ni des animaux... ni des aménagements récents de la maison
Répondre
02/02/2016, 04h22
J'ai essayé sur mon vieux portable, ben c'est pareil. Je vais essayer depuis la tablette, mais ce n'est pas simple.

Mitsou, j'ai mis des photos sur le poste des filles, mes il faut cliquer sur le lien, tu ne vois pas la photo directement, c'est tout ce que j'ai pu faire

Répondre
02/02/2016, 20h39
Comme je suis aussi tétue que sale caractère, j'ai enfin compris. La nuit portant conseil, j'ai essayé avec Explorer. J'utilise habituellement Firefox et là, cela fonctionne.

[size=large]YES[/size]

Non mais qui commande

Répondre
03/08/2020, 12h00
merci pour la recommandation.
Répondre
Lancer une nouvelle discussion
Outils de la discussion Rechercher
Rechercher:

Recherche avancée

Navigation rapide  :