Comment incorporer une photo à un message ou, mettre un avatar ?! (Page 3)

Répondre Lancer une nouvelle discussion
13/12/2007, 22h20
sushiass, je ne comprends pas , je suis allée sur mon compte, j'ai voulu mettre les photos que tu m'as envoyées mais il refuse et m'indique:

MIME type not allowed:image/pjeg



Merci quand même


bonne soirée à tous.
Répondre
14/12/2007, 14h48
Si tu veux sylvie je peux m'en occuper

ça a très bien marché pour cahetelle

Répondre
19/01/2008, 23h29
Je dois etre nul aussi car impossible de mettre aussi une photo de mon guyzmo a mon profil!!!lol
Répondre
19/01/2008, 23h35
ca yb est j ai reussi!!!! youpiiiiiiiiii
Répondre
19/01/2008, 23h40
Bravo Vaness !!!
Répondre
27/02/2008, 13h19
merci, j ai le mme problème, !!
Répondre
27/02/2008, 13h24
Citation:
cepia88 a écrit :
merci, j ai le mme problème, !!
Voilà toutes les indications....
https://www.viveleschiens.com/newbb+viewtopic.topic_id+2294+forum+3.htm
Répondre
28/02/2008, 14h33
Impossible pour moi aussi de mettre un avatar,aucun des sites d'hébergement d'images ne marche chez moi
Répondre
01/03/2008, 19h23
Est-ce que ma signature apparaît enfin ?!!!

Répondre
01/03/2008, 19h55
cépia

Nanou
Répondre
04/03/2008, 04h04
Pfiou, moi j'ai le même problème. IMPOSSIBLE de mettre ma louloute en avatar

Ca me met le même message d'erreur que les autres membres (truc du jepg). Pourtant photo très bien réduite (du moins je pense) elle fait moins de 80x80 pixels donc je ne comprend point

Help !

[size=xx-small]Me sens toute nue sans photo moi[/size]
__________________
Lilou, mon amour...

Epagneul tibétain, 2 ans, la plus belle [img align=left]http://img98.imageshack.us/img98/3841/lilou2reduitehk6.jpg[/img]
[img align=right]http://img220.imageshack.us/img220/149/lilou4reduitewy0.jpg[/img]
Répondre
08/03/2008, 16h15
moi je n'arrive pas a mettre la photo sur le forum ça m'énerve explique comment faire vous allez voir l'erreur car j'ai fait un essaie mais de photo qui se vois juste le lien je suis trop nul

__________________
je te remercie nanou

http://i20.servimg.com/u/f20/12/10/54/84/celui10.jpg

marraine de benka et d'ebro et de van gogh
Répondre
08/03/2008, 16h21
je t'ai mis ta photo
et un MP
nanou
Répondre
08/03/2008, 18h49
Bonjour
Moi je n'ai eu aucun soucis pou l'avatar mais jene savais pas comment faire pour la signature. Grâce à ce sujet j'ai réussi !!
Merciiiiiiiiiii !!
Bon alors voyons si ça marche ...
__________________
[img align=right]http://img231.imageshack.us/img231/6646/gourmandise2mw8.jpg[/img]
Concours "Mon animal est sympa" : votez Bilou!! (1 fois par jour)
Merci
http://www.mon-animal-est-sympa.com/#/concours/chien/2/
Répondre
08/03/2008, 18h49
OUI SUPER !!!!!!!!
__________________
[img align=right]http://img231.imageshack.us/img231/6646/gourmandise2mw8.jpg[/img]
Concours "Mon animal est sympa" : votez Bilou!! (1 fois par jour)
Merci
http://www.mon-animal-est-sympa.com/#/concours/chien/2/
Répondre
08/03/2008, 19h05

tu vois avec un peu de patience et de l'aide du fofo
ça marche
Nanou
Répondre
09/03/2008, 17h58
merci nanou pour la photo insi que pour tes explications avec le mp encore merci
__________________
je te remercie nanou

http://i20.servimg.com/u/f20/12/10/54/84/celui10.jpg

marraine de benka et d'ebro et de van gogh
Répondre
09/03/2008, 21h32
Bah oui mais moi j'y arrive toujours pas
__________________
Lilou, mon amour...

Epagneul tibétain, 2 ans, la plus belle [img align=left]http://img98.imageshack.us/img98/3841/lilou2reduitehk6.jpg[/img]
[img align=right]http://img220.imageshack.us/img220/149/lilou4reduitewy0.jpg[/img]
Répondre
10/03/2008, 22h49
Missou vérifies ta photo max 10ko taille 80 x 80 et format jpg il n'y a pas de "e"

Répondre
10/03/2008, 22h52
allez Lolo c'est tout bon
Répondre
15/03/2008, 12h09
moi j'ai réussi a mettre une signature mais l'avatar et encore pour la signature je ne suis pas satisfaite car j'aurai voulu mettre aussi comette je ne désespére pas je l'aurai je l'aurai un jour .......mon avatar
__________________
http://i32.servimg.com/u/f32/12/02/31/68/28100211.jpg

[size=medium]marraine de Cheyenne et Zoé [/size]
Répondre
15/03/2008, 20h12
Je suis peut-etre trop "blonde", je n'arrive pas à mettre mon avatar
__________________
http://i28.servimg.com/u/f28/12/68/00/75/5-08-112.jpg[size=x-small]filleul de Celine (Eicka) et de Pascale (Elascap) Pattoue marraine de Eicka, Doggy et Velcro [/size]
Répondre
15/03/2008, 20h50
moi aussi trop blonde et pour couronner le tout pas douée en informatique. Moi j'arrive bien à mettre la dimension 80*80 mais apparement y'a un problème avec le format jpeg, c'est ce que j'ai cru comprendre vu que c'est écrit en anglais et que l'anglais n'est pas mon fort non plus. Bref je croi que je suis bonne à jeter...
__________________
[img align=right]http://img380.imageshack.us/img380/6606/p4200036fk0.jpg[/img][img align=left]http://img380.imageshack.us/img380/8863/12qt0.jpg[/img] cosmo et cali
Répondre
15/03/2008, 21h10
On peut se donner la main Loupet11 Aidez-nous
__________________
http://i28.servimg.com/u/f28/12/68/00/75/5-08-112.jpg[size=x-small]filleul de Celine (Eicka) et de Pascale (Elascap) Pattoue marraine de Eicka, Doggy et Velcro [/size]
Répondre
15/03/2008, 21h53
L'imporatnt est de ne JAMAIS perdre espoir... J'avoue c'est dur parfois j'ai tellement envie de mettre mon babychien en photo, ce serait la cerise sur le gateau. Wah je fais des rimes en plus...
__________________
[img align=right]http://img380.imageshack.us/img380/6606/p4200036fk0.jpg[/img][img align=left]http://img380.imageshack.us/img380/8863/12qt0.jpg[/img] cosmo et cali
Répondre
15/03/2008, 22h27
Super les rimes Loupet11
__________________
http://i28.servimg.com/u/f28/12/68/00/75/5-08-112.jpg[size=x-small]filleul de Celine (Eicka) et de Pascale (Elascap) Pattoue marraine de Eicka, Doggy et Velcro [/size]
Répondre
02/04/2008, 22h26
Moi j'ai pire...je n'arrive plus à rajouter des photos dans les photos de chiens, j'ai du perdre la technique,et un bout de cerveau avec!

Pour l'avatar c'est peut-etre le serveur qui merde pour les histoires de fomats. J'ai toujours reussi à mettre un avatar et la sur ce forum, il ne le prend pas.

Modérateur, on est nul ou il y a vraiment un soucis?
Répondre
02/04/2008, 22h40
pour les images sur les messages

je vais essayer de t'expliquer
moi je vais sur ce serveur il est plus simple
http://www.servimg.com/index.php là c'est mon compte
là il faut t'inscrire avec ton adresse é-mail + code
aprés tu cliques sur envoyer une image
puis tu vas dans parcourir et tu choisis une image dans tes documents
en dessous tu as redimentionner l'image tu mets 320 le dernier
aprés tu cliques sur envoyer
tu vas voir ton image en haut de la page
tu cliques sur copier
dans le tableai BBcode
le lien : image
puis tu vas dans edition en haut sur ton écran
tu cliques sur sur copier
tu vas dans ton message sur le fofo
là tu vas dans édition et tu fais coller
j'espère que ça va marcher
pour l'avatar il faut diminuer l'iamge à 80x80pixels
soit avec Paint sur windows ou autre
aprés vous reprenez l'image sur vos doc .....
j'espère que ça ira pour vous tous
Nanou
Répondre
02/04/2008, 22h49
Citation:
Moi j'ai pire...je n'arrive plus à rajouter des photos dans les photos de chiens, j'ai du perdre la technique,et un bout de cerveau avec!
J'ai retrouvé mon bout de cerveau

Un peu trop lourdes les photos que j'integrais. Reste l'avatar...
Répondre
05/04/2008, 18h11
l'avatar tu peux diminuer ta photo avec Paint
dans windows 80x80 pixel aprés tu enregistre sur tes images et tu passes par ton profil : avatar et tu mets
nanou
Répondre
Lancer une nouvelle discussion
Outils de la discussion Rechercher
Rechercher:

Recherche avancée

Navigation rapide  :